Monitor 7'' IP Android TCP/IP POE Wifi AK-X933W


REF.:
MOAKAK-X933W
| EAN:
6933964802059

Descrição:

Modelo: X933W
Sistema operativo: Android 9.0
Hardware: RAM: 2GB | ROM: 8GB
LCD: 7" IPS 1024x600
Modo de operação: Painel de toque capacitivo
Entrada:s 8 entradas de alarme configuráveis ​​e 1 campainha 2 saídas de relé
Áudio bidirecional com microfone com redução de ruído e alto-falante com tecnologia Crystal Clear Audio
Formato de Audio: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
Aplicativo de SmartPlus de acesso remoto ou configuração via navegador WEB
Modo de operação: Rede local e/ou através da nuvem em diferentes redes
Atualizações de firmware: Remotamente com nuvem através da conta do instalador ou através do navegador da web local
Rede: Ethernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n
Alimentação: DC 12 V /600 mA / standard PoE (IEEE802.3af)
Temp. funcionamento: -10º C ~ +45º C
Dimensões: 205 (An) x 148 (Al) x 27.5 (Fo) mm
Peso: 600 g

Quantidade


320,30€
com IVA
Adicionar produto
Notificar-me quando voltar a ter stock

Notificação de stock

Preencha o formulário seguinte para ser notificado quando o produto voltar a estar em stock:

Stock indisponível

Adicionar aos favoritos

Outros produtos de Monitores

portes
grátis
Ref.:
MOSFSF-VIDISP05-10WIP-A

Monitor TFT IPS 10.1'' Android C/ Wifi 1020x600 SF-VIDISP05-10WIP-A

274,90€
Qtd.
portes
grátis
Ref.:
MOAKAK-S567

Monitor 10" Android 12.0 TCO/IP POE Preto AK-S567

432,80€
Qtd.
Ref.:
TEHIDS-KH6000-E1

Telefone Aúdio Bidirecional TCP/IP, SIP DS-KH6000-E1

85,80€
Qtd.
Ref.:
MOAKAK-S562

Monitor 7'' TFT Linux TCP/IP, POE, SIP AK-S562

99,90€
Qtd.
Novidade
Ref.:
MOAKAK-X937

Monitor 15.6'' Android 14.0 TCP/IP, PoE+, WiFi, Bluetooth, SIP standard AK-X937

943,75€
Qtd.
Novidade
Ref.:
SUAKAK-BR-STAND937

Suporte de Mesa Alumínio P/ Monitor AK-X937 AK-BR-STAND937

91,45€
Qtd.
portes
grátis
Ref.:
MOAKAK-S562W

Monitor 7" TFT Linux, POE, WIFI, SIP AK-S562W

120,10€
Qtd.
portes
grátis
Ref.:
MOAKAK-C319W

Monitor 10'' IPS Android TCP/IP POE Wifi AK-C319W

409,90€
Qtd.
portes
grátis
Ref.:
MOUVUV-OEI-372S-H-W

Monitor TFT 7'' TCP/IP WIFI Saliente UV-OEI-372S-H-W

125,90€
Qtd.
portes
grátis
Ref.:
MOHIDS-KH6350-WTE1

Monitor 7''TFT C/ WIFI POE Slim DS-KH6350-WTE1

199,95€
Qtd.
portes
grátis
Ref.:
MOHIDS-KH6320Y-WTE2

Monitor 7'' TFT 2 Fios C/WIFI DS-KH6320Y-WTE2

169,90€
Qtd.
portes
grátis
Ref.:
MOAKAK-S563

Monitor 8'' IPS Android 12.0 TCP/IP POE AK-S563

236,40€
Qtd.
portes
grátis
Ref.:
MOHIDS-KH6320-LE1(B)

Monitor 7'' TFT TCO/IP Preto POE DS-KH6320-LE1(B)

133,95€
Qtd.
portes
grátis
Ref.:
MONVNVS-VIDEOINTERCOM-2W-MONITOR

Monitor 7'' C/ WIFI 2 Fios Preto APP Tuya NVS-VIDEOINTERCOM-2W-MONITOR

141,10€
Qtd.
portes
grátis
Ref.:
MORLBRDT17B

Monitor TFT Tatil 7'' Branco RLB RDT17B

132,85€
Qtd.
portes
grátis
Ref.:
MOHIDS-KH6100-E1

Monitor 4.3'' TFT TCP/IP, SIP POE DS-KH6100-E1

131,55€
Qtd.

Os mais vendidos

Ver tudo
Ref.:
FIV1X1.5VA
+opções

Fio V 1.5mm H07V-U (Metro)

0,33€
Ref.:
LIWA2273205

Ligador rápido 5x2.5mm2 WAGO

0,31€
Qtd.
Ref.:
CAFXG3X2.5VD

Cabo FXG 3G2.5 MM Verde RZ1-K(AS)

1,93€
Qtd.
Ref.:
FIFV1X4AZ(AS)
+opções

Fio FV 1x4 H07V-K (AS) Livre de Halogéneo (Metro)

0,88€
Ref.:
FIV1X10VA
+opções

Fio V 10mm H07V-R (metro)

2,29€
Ref.:
ESEF90910TBR
+opções

Espelho Simples Standard/Aquarella 90910T Efapel

0,62€
Ref.:
CAXV3G6PT/BOB

Cabo XV 3G6 MM

3,96€
Qtd.
Ref.:
LIEK01060003

Ligador rápido 4x2.5mm2

0,11€
Qtd.
Ref.:
FIV1X2.5VA
+opções

Fio V 2.5mm H07V-U (Metro)

0,50€
Ref.:
LIWA2273203

Ligador rápido 3x2.5mm2 WAGO

0,22€
Qtd.
Ref.:
LIEK01060001

Ligador rápido 2x2.5mm2

0,08€
Qtd.
Ref.:
CAFVV5G1.5PT

Cabo FVV 5G1.5mm H05VV-F Preto

1,72€
Qtd.
Ref.:
DIHAMW116

Disjuntor 1P 16A C 3kA MW116 Hager

2,19€
Qtd.
Ref.:
LISOSL-L2221-3P

Ligador Rápido p/ Fio Flexível c/Patilha 3P

0,30€
Qtd.
Ref.:
CAFVV4G1.5PT

Cabo FVV 4G1.5mm H05VV-F Preto

1,38€
Qtd.
Ref.:
CAFVV3G1PT

Cabo FVV 3G1mm H05VV-F Preto

0,85€
Qtd.
WhatsApp Logo