Monitor 10" Android 12.0 TCO/IP POE Preto AK-S567


REF.:
MOAKAK-S567
| EAN:
6933964802868

Descrição:

Marca: Akuvox
Modelo: S567
Sistema operativo: Android 12.0
Hardware: RAM: 2 GB | ROM: 8 GB
LCD: 10" IPS 1280 x 800
Modo de operação: Painel táctil capacitivo
Entradas: 8 x alarme configurável, 1 x campainha e 1 x RS485
Saídas: 2 x relay
Áudio: Áudio bidirecional com microfone duplo e altifalante quádruplo com redução de ruído e tecnologia Crystal Clear Audio
Formato de áudio: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
Acesso remoto: Aplicativo telemóvel SmartPlus ou configuração via browser WEB
Acesso remoto via Cloud: tem
Modo de funcionamento: Rede local e/ou via nuvem em diferentes redes
Actualizações de Firmware: Remoto com nuvem via conta instaladora ou via web browser local
Interface de rede: Ethernet 10/100 BaseT
RTSP / ONVIF
Alimentação: DC 12 V / 600 mA máx.
PoE padrão (IEEE802.3af)
Temp. funcionamento: -10º C ~ +45º C
Dimensões: 278 (Lg) x 164 (Al) x 23 (Pf) mm
Peso: 800 g

Quantidade


432,80€
com IVA
Adicionar produto
Notificar-me quando voltar a ter stock

Notificação de stock

Preencha o formulário seguinte para ser notificado quando o produto voltar a estar em stock:

Stock indisponível

Adicionar aos favoritos

Outros produtos de Monitores

portes
grátis
Ref.:
MOUVUV-OEI-372S-H-W

Monitor TFT 7'' TCP/IP WIFI Saliente UV-OEI-372S-H-W

125,90€
Qtd.
Novidade
Ref.:
SUAKAK-BR-STAND937

Suporte de Mesa Alumínio P/ Monitor AK-X937 AK-BR-STAND937

91,45€
Qtd.
portes
grátis
Ref.:
MORLBRDT17B

Monitor TFT Tatil 7'' Branco RLB RDT17B

132,85€
Qtd.
portes
grátis
Ref.:
MONVNVS-VIDEOINTERCOM-2W-MONITOR

Monitor 7'' C/ WIFI 2 Fios Preto APP Tuya NVS-VIDEOINTERCOM-2W-MONITOR

141,10€
Qtd.
portes
grátis
Ref.:
MOAKAK-C319W

Monitor 10'' IPS Android TCP/IP POE Wifi AK-C319W

409,90€
Qtd.
portes
grátis
Ref.:
MOAKAK-S562W

Monitor 7" TFT Linux, POE, WIFI, SIP AK-S562W

120,10€
Qtd.
Novidade
Ref.:
MOAKAK-X937

Monitor 15.6'' Android 14.0 TCP/IP, PoE+, WiFi, Bluetooth, SIP standard AK-X937

943,75€
Qtd.
portes
grátis
Ref.:
MOHIDS-KH6320-LE1(B)

Monitor 7'' TFT TCO/IP Preto POE DS-KH6320-LE1(B)

133,95€
Qtd.
portes
grátis
Ref.:
MOAKAK-S563

Monitor 8'' IPS Android 12.0 TCP/IP POE AK-S563

236,40€
Qtd.
portes
grátis
Ref.:
MOAKAK-X933W

Monitor 7'' IP Android TCP/IP POE Wifi AK-X933W

320,30€
Qtd.
Ref.:
MOAKAK-S562

Monitor 7'' TFT Linux TCP/IP, POE, SIP AK-S562

99,90€
Qtd.
portes
grátis
Ref.:
MOSFSF-VIDISP05-10WIP-A

Monitor TFT IPS 10.1'' Android C/ Wifi 1020x600 SF-VIDISP05-10WIP-A

274,90€
Qtd.
portes
grátis
Ref.:
MOHIDS-KH6320Y-WTE2

Monitor 7'' TFT 2 Fios C/WIFI DS-KH6320Y-WTE2

169,90€
Qtd.
portes
grátis
Ref.:
MOHIDS-KH6100-E1

Monitor 4.3'' TFT TCP/IP, SIP POE DS-KH6100-E1

131,55€
Qtd.
portes
grátis
Ref.:
MOHIDS-KH6350-WTE1

Monitor 7''TFT C/ WIFI POE Slim DS-KH6350-WTE1

199,95€
Qtd.
Ref.:
TEHIDS-KH6000-E1

Telefone Aúdio Bidirecional TCP/IP, SIP DS-KH6000-E1

85,80€
Qtd.

Os mais vendidos

Ver tudo
Ref.:
TOEF21131

Tomada 2P+T Schucko 21131 Efapel

1,82€
Qtd.
Ref.:
CASOLAR1X4VM/BOB
+opções

Cabo Exzhellent-Solar ZZ-F (AS) 1x4mm

0,96€
Ref.:
LISOSL-L2221-2P

Ligador Rápido p/ Fio Flexível c/Patilha 2P

0,23€
Qtd.
Ref.:
LIWA2273204

Ligador rápido 4x2.5mm2 WAGO

0,29€
Qtd.
Ref.:
CAFXG3X2.5VD

Cabo FXG 3G2.5 MM Verde RZ1-K(AS)

1,93€
Qtd.
Ref.:
ABJSL211CR
+opções

Abraçadeira JSL 211 Creme/Cinzento

0,11€
Ref.:
CACOTK2901080

Cabo Coaxial BR N46V3TK ITED 2901080 - Metro

0,35€
Qtd.
Ref.:
FIFV1X6VA(AS)
+opções

Fio FV 1x6 H07V-K(AS) Livre de Halogéneos (Metro)

1,31€
Ref.:
DIHAMW116

Disjuntor 1P 16A C 3kA MW116 Hager

2,19€
Qtd.
Ref.:
LIWA221415

Ligador com patilha 5x2.5mm2 WAGO

0,84€
Qtd.
Ref.:
CAFVV2X1PT

Cabo FVV 2X1mm H05VV-F Preto

0,58€
Qtd.
Ref.:
CAUTPTK290889

Cabo U/UTP CAT 6 Cu 290889 TEKA - METRO

0,60€
Qtd.
portes
grátis
Ref.:
CAXV3X2.5PT

Cabo XV 3G2,5 MM Preto - 100 MT

177,50€
Qtd.
Ref.:
FIFV1X4AZ(AS)
+opções

Fio FV 1x4 H07V-K (AS) Livre de Halogéneo (Metro)

0,88€
Ref.:
CAFVV2X1.5BR
+opções

Cabo FVV 2X1.5mm H05VV-F

0,65€
Ref.:
LIWA2273202

Ligador rápido 2x2.5mm2 WAGO

0,19€
Qtd.
WhatsApp Logo