Monitor 7" TFT Linux, POE, WIFI, SIP AK-S562W


REF.:
MOAKAK-S562W
| EAN:
6933964803186

Descrição:

Marca: Akuvox
Modelo: S562W
Sistema operativo: LINUX OS
Hardware: RAM: 128 MB | ROM: 128 MB
LCD: 7" TFT 1024 x 600
Modo de operaçãoPainel táctil capacitivo
Entradas: 8 x alarme configurável, 1 x campainha e 1 x RS485
Saídas: 1 x relay
Áudio: Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Audio
Formato de áudio: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
Acesso remoto: Aplicativo telemóvel SmartPlus ou configuração via browser WEB
Acesso remoto via Cloud: tem
Modo de funcionamento: Rede local e/ou via nuvem em diferentes redes
Actualizações de Firmware: Remoto com nuvem via conta instaladora ou via web browser local
Interface de rede: Ethernet 10/100 BaseT / WiFi 802.11b/g/n
RTSP / ONVIF
Alimentação: DC 12 V / 600 mA máx.
PoE padrão (IEEE802.3af)
Temp. funcionamento: -10º C ~ +45º C
Dimensões: 216 (Lg) x 119 (Al) x 22 (Pf) mm
Peso: 600 g

Quantidade


120,10€
com IVA
Adicionar produto
Notificar-me quando voltar a ter stock

Notificação de stock

Preencha o formulário seguinte para ser notificado quando o produto voltar a estar em stock:

Stock indisponível

Adicionar aos favoritos

Outros produtos de Monitores

portes
grátis
Ref.:
MOAKAK-C319W

Monitor 10'' IPS Android TCP/IP POE Wifi AK-C319W

409,90€
Qtd.
portes
grátis
Ref.:
MOHIDS-KH6320-LE1(B)

Monitor 7'' TFT TCO/IP Preto POE DS-KH6320-LE1(B)

133,95€
Qtd.
portes
grátis
Ref.:
MONVNVS-VIDEOINTERCOM-2W-MONITOR

Monitor 7'' C/ WIFI 2 Fios Preto APP Tuya NVS-VIDEOINTERCOM-2W-MONITOR

141,10€
Qtd.
Novidade
Ref.:
MOAKAK-X937

Monitor 15.6'' Android 14.0 TCP/IP, PoE+, WiFi, Bluetooth, SIP standard AK-X937

943,75€
Qtd.
portes
grátis
Ref.:
MOSFSF-VIDISP05-10WIP-A

Monitor TFT IPS 10.1'' Android C/ Wifi 1020x600 SF-VIDISP05-10WIP-A

274,90€
Qtd.
Novidade
Ref.:
SUAKAK-BR-STAND937

Suporte de Mesa Alumínio P/ Monitor AK-X937 AK-BR-STAND937

91,45€
Qtd.
portes
grátis
Ref.:
MOAKAK-S567

Monitor 10" Android 12.0 TCO/IP POE Preto AK-S567

432,80€
Qtd.
portes
grátis
Ref.:
MOHIDS-KH6100-E1

Monitor 4.3'' TFT TCP/IP, SIP POE DS-KH6100-E1

131,55€
Qtd.
portes
grátis
Ref.:
MORLBRDT17B

Monitor TFT Tatil 7'' Branco RLB RDT17B

132,85€
Qtd.
portes
grátis
Ref.:
MOHIDS-KH6320Y-WTE2

Monitor 7'' TFT 2 Fios C/WIFI DS-KH6320Y-WTE2

169,90€
Qtd.
portes
grátis
Ref.:
MOAKAK-X933W

Monitor 7'' IP Android TCP/IP POE Wifi AK-X933W

320,30€
Qtd.
portes
grátis
Ref.:
MOHIDS-KH6350-WTE1

Monitor 7''TFT C/ WIFI POE Slim DS-KH6350-WTE1

199,95€
Qtd.
Ref.:
MOAKAK-S562

Monitor 7'' TFT Linux TCP/IP, POE, SIP AK-S562

99,90€
Qtd.
portes
grátis
Ref.:
MOUVUV-OEI-372S-H-W

Monitor TFT 7'' TCP/IP WIFI Saliente UV-OEI-372S-H-W

125,90€
Qtd.
Ref.:
TEHIDS-KH6000-E1

Telefone Aúdio Bidirecional TCP/IP, SIP DS-KH6000-E1

85,80€
Qtd.
portes
grátis
Ref.:
MOAKAK-S563

Monitor 8'' IPS Android 12.0 TCP/IP POE AK-S563

236,40€
Qtd.

Os mais vendidos

Ver tudo
Ref.:
ABJSL204CR
+opções

Abraçadeira JSL 204 Creme/Cinzento

0,13€
Ref.:
CATENCF

Caixa de Aparelhagem Funda

0,19€
Qtd.
Ref.:
LIWA221415

Ligador com patilha 5x2.5mm2 WAGO

0,84€
Qtd.
Ref.:
LIEK01060002

Ligador rápido 3x2.5mm2

0,10€
Qtd.
Ref.:
CAFVV5G1.5PT

Cabo FVV 5G1.5mm H05VV-F Preto

1,72€
Qtd.
Ref.:
CASOLAR1X6PT/BOB
+opções

Cabo Exzhellent-Solar ZZ-F (AS) 1x6mm

1,40€
Ref.:
CACOTK2901080

Cabo Coaxial BR N46V3TK ITED 2901080 - Metro

0,35€
Qtd.
Ref.:
CARVK3X2.5PT

Cabo RV-K 3G2,5MM Preto

1,76€
Qtd.
Ref.:
FIV1X6AZ
+opções

Fio V 6mm H07V-U (metro)

1,34€
portes
grátis
Ref.:
CAXV3X1.5PT

Cabo XV 3G1,5 MM2 Preto - 100 MT

113,80€
Qtd.
Ref.:
CACOMP36850

Caixa Pladur Funda R-PROOF 68x55mm P36850

0,85€
Qtd.
Ref.:
CAXV3G4PT/BOB

Cabo XV 3G4 MM²

2,69€
Qtd.
Ref.:
FIV1X2.5VA
+opções

Fio V 2.5mm H07V-U (Metro)

0,50€
Ref.:
CAFVV2X1.5BR
+opções

Cabo FVV 2X1.5mm H05VV-F

0,65€
Ref.:
ABJSL211CR
+opções

Abraçadeira JSL 211 Creme/Cinzento

0,11€
Ref.:
TOEF21131

Tomada 2P+T Schucko 21131 Efapel

1,82€
Qtd.
WhatsApp Logo