Botoneira IP Saliente 2Mpx C/Leitor 1Relé Akuvox AK-E12S


REF.:
BOAKAK-E12S
| EAN:
6933964802363

Descrição:

Marca: Akuvox
Modelo: E12S
Controlo de acesso: Abertura de portas com cartões MF 13.56 MHz, NFC e Bluetooth, com registos
Capacidade dos utilizadores de RFID: 5.000 usuários
Teclado: Botão de chamada mecânico com iluminação LED configurável
Saídas: 1 de relé para fechadura principal e Wiegand OUT
Entradas: 2 entradas e Wiegand IN
Acesso remoto: Aplicativo telemóvel SmartPlus ou configuração via browser WEB \ Acesso remoto via Cloud: tem
Sensor de imagem: 1/2.7" 2 Megapixel CMOS com sensor infravermelhos e de luz
Ângulo de visão: 123° (H) / 69° (V)
Resolução de câmara: 1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Codificação de vídeo: H.264 e H.265
Áudio: Áudio bidireccional com microfone e altifalante com redutor de ruído e tecnologia Crystal Clear Audio
Formato de áudio: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722 \ DTMF (RFC2833), SIP Info
Memória: Slot MicroSD até 32 GB
Interface de rede: Ethernet 10/100 BaseT / RS485 / RTSP
Modo de funcionamento: Rede local e/ou via nuvem em diferentes redes
Actualizações de Firmware: Remoto com nuvem via conta instaladora ou via web browser local
Material: Elegante plástico acetinado
Grau de proteção: IP65
Temp. funcionamento: -40º C ~ +60º C
Dimensões: 146 (Al) x 70(An) x 23 (Fo) mm
Alimentação: DC 12 V / 1000 mA máx. / PoE IEEE802.3af
Peso: 600 g

Quantidade


125,90€
com IVA
Adicionar produto
Notificar-me quando voltar a ter stock

Notificação de stock

Preencha o formulário seguinte para ser notificado quando o produto voltar a estar em stock:

Stock indisponível

Adicionar aos favoritos

Outros produtos de Placas e Acessórios

Ref.:
TERLBRDTDJ4

Telefone Áudio Branco RDTDJ4A RLB

37,65€
Qtd.
Ref.:
FORLBPC7

Fonte de Alimentação Combo 24V 1,5A PC7 RLB

53,15€
Qtd.
portes
grátis
Ref.:
BORLBRDT607C1

Botoneira Saliente Moradia C/ 1 Botão DT607C1

119,55€
Qtd.
Ref.:
CAHIDS-KABV6114-RS

Caixa/Viseira Saliente P/ Video Porteiro DS-KV61x4

10,75€
Qtd.
Ref.:
SUAKAK-E12-RAINCOVER-S

Suporte/Viseira para Botoneira AK-E12W

31,95€
Qtd.
portes
grátis
Ref.:
COAKAK-NS-2

Conversor de 2 fios para IP TCP/IP com RJ45

223,05€
Qtd.
Ref.:
CAHIDS-KD-ACF3/PLASTIC

Caixa de Suporte Embutir 3Mod. DS-KD-ACF3 Hikvision

59,95€
Qtd.
portes
grátis
Ref.:
BORLBRDT607F1

Botoneira Saliente Moradia C/ 1 Botão C/ KEY DT607F1

172,70€
Qtd.
Ref.:
CAUVUV-EP-CS201

Caixa/Viseira P/ Botoneira UV-OEU-201x-HMK-W Saliente

13,95€
Qtd.
portes
grátis
Ref.:
CAHIDS-KD-ACW3

Caixa de Suporte Saliente 3Mod. Hikvision

123,95€
Qtd.
Ref.:
MOHIDS-KD-KK

Módulo 6 Botões C/ LED IP65

57,95€
Qtd.
Ref.:
SUHIDS-KABV8113-RS/FLUSH

Suporte p/ Montagem Embutida p/ Kit Videoporteiro

16,60€
Qtd.
Ref.:
SUAKAK-R20A-RAINCOVER-S

Suporte/Viseira para Botoneira AK-R20A

32,40€
Qtd.
Ref.:
TRGO20691040

Transformador TF-104 Golmar

18,90€
Qtd.
portes
grátis
Ref.:
TEHIDS-KD-KP

Teclado Modular IP65 DS-KD-KP

124,95€
Qtd.
Ref.:
MORLBRDTRLC

Módulo de Relés DT-RLC RLB

42,50€
Qtd.

Os mais vendidos

Ver tudo
Ref.:
LIWA2273205

Ligador rápido 5x2.5mm2 WAGO

0,30€
Qtd.
Ref.:
LIEK01060003

Ligador rápido 4x2.5mm2

0,11€
Qtd.
Ref.:
FIFV1X4AZ(AS)
+opções

Fio FV 1x4 H07V-K (AS) Livre de Halogéneo (Metro)

0,88€
Ref.:
TOEF21130

Tomada 2P+T Schuko C/ Ligação Rápida 21130 Efapel

1,82€
Qtd.
Ref.:
CATENCF

Caixa de Aparelhagem Funda

0,19€
Qtd.
Ref.:
LIEK01060001

Ligador rápido 2x2.5mm2

0,08€
Qtd.
Ref.:
LIWA2273203

Ligador rápido 3x2.5mm2 WAGO

0,22€
Qtd.
Ref.:
FIFVD2X1.5BR
+opções

Fio FVD 2x1.5mm - Metro

0,42€
Ref.:
DIHAMW116

Disjuntor 1P 16A C 3kA MW116 Hager

2,19€
Qtd.
Ref.:
LISOSL-L2221-3P

Ligador Rápido p/ Fio Flexível c/Patilha 3P

0,30€
Qtd.
Ref.:
CAFVV3G2.5PT
+opções

Cabo FVV 3G2.5mm H05VV-F

1,67€
Ref.:
LIWA2273204

Ligador rápido 4x2.5mm2 WAGO

0,29€
Qtd.
Ref.:
ABJSL211CR
+opções

Abraçadeira JSL 211 Creme/Cinzento

0,11€
Ref.:
CAXV3G4PT/BOB

Cabo XV 3G4 MM²

2,69€
Qtd.
portes
grátis
Ref.:
CAXV3X2.5PT

Cabo XV 3G2,5 MM Preto - 100 MT

177,50€
Qtd.
Ref.:
CASOLAR1X6PT/BOB
+opções

Cabo Exzhellent-Solar ZZ-F (AS) 1x6mm

1,40€
WhatsApp Logo